• slider image
:::

tad - XOOPS | 2017-08-14 | 人氣:896

只要您是 PHP 5.3.7 以上都可以安裝 XOOPS 2.5.9 正體中文版。

如果您的 PHP 是 7.1 以上,那您只能裝 XOOPS 2.5.9 正體中文版,因為只有 XOOPS 2.5.9 正體中文版有針對 PHP7.1做處理。(但相關模組其實都還沒有針對 7.1 做處理,故目前不建議主機使用 PHP 7.1 版本)

全新安裝請下載此版:http://120.115.2.76/~xoops/modules/ta ... _for_upgrade_20170803.zip

現有網站欲升級,請下載此版:http://120.115.2.76/~xoops/modules/ta ... e25-2.5.9_tw_20170803.zip

更多訊息請參考官網說明:https://xoops.org/modules/publisher/item.php?itemid=5949

網友個人意見,不代表本站立場,對於發言內容,由發表者自負責任。
發表者
樹狀展開
:::

即時留言簿


計數器

今天: 419419419
昨天: 563563563
總計: 467836467836467836467836467836467836