• slider image 58
:::
RE:WordPress 漏洞 (嚴重!)

WordPress 是一款極受歡迎的 Blog 系統,但漏洞不少,其中之一便是遠端執行任意程式碼這個漏洞最為嚴重。

WordPress 版本 <= 1.5.1.3 均受影響!

暫時解法:

修改 php.ini 把 register_globals 設為 Off, 如下所示:
register_globals = Off
再重新啟動 Apache

*** 請儘速處理,以免受駭 ****

消息來源:

http://whiteker.com/modules/news/article.php?storyid=23

==

註: 若您的 XOOPS 有使用 WordPress 模組,請特別小心防範!

發表評論

任何人都可以發表評論



點選 預覽 檢視內容的實際效果。


4 - 0 = ?  
輸入運算式的結果
您最多可以嘗試:10 次
 
:::

即時留言簿


計數器

今天: 131131131
昨天: 2161216121612161
總計: 1904620190462019046201904620190462019046201904620