• slider image 58
:::
XOOPS2一般討論

安裝2.5.5有問題

discuss pic 2013-05-16 04:14:46
安裝時出現上面兩行字縮圖


按下一步又出現更多縮圖


完全沒辦法安裝 請問這要如何解決

還有我想問一下要如何知道php的版本 因為我看大家留言都知道自己的版本

可是我不知道要從哪裡看 不是只要安裝了xampp就行了嗎 不好意思我是新手 麻煩幫我解答一下
discuss pic 2013-05-17 15:12:18
安裝過程中就會列出XOOPS的需求和你的環境了
第一頁 上一頁 1 下一頁 最後頁
:::

即時留言簿


計數器

今天: 239239239
昨天: 313313313
總計: 4096804409680440968044096804409680440968044096804