回覆: 請問有人遇到過tinyd 安裝正常但新增資料會出現資料庫更新錯誤嗎?請指教,謝謝

作者 waterlily 於 1466503152
MySQL5 的話是支援的,而 PHP7 版本就很新,我還沒有測試過(要先待我的電腦裡面的伺服器環境版本升級後才會試)。

不過 TinyD 模組已老舊了,隨著各項版本越出越新,難免有不支援的時候會到來。

來自: http://xoops.tn.edu.tw/xforum/viewtopic.php?topic_id=12811&post_id=49989