請問有人遇到過tinyd 安裝正常但新增資料會出現資料庫更新錯誤嗎?請指教,謝謝

作者 zssiw 於 1466484037
不好意思我是新會員.一直都只有看,最新遇到一個問題,想請教上各位前輩,我有新裝xoops2.5.8用新的centos7及php7,mysql5安裝模組tinyd可以正常安裝,但新增內容後就出現"資料庫更新錯誤"....請問是因為tinyd不支援新版php 或mssql嗎

來自: http://xoops.tn.edu.tw/xforum/viewtopic.php?topic_id=12811&post_id=49988